You need Perl 5.

原创 提问 已结
0 1 8
admin
admin 2020-03-19 11:41:06


编译软件时,出现如下错误:

You need Perl 5.


解决方法:

yum -y install perl


原创内容,转载请注明出处,谢谢!
回帖
  • admin
    admin (楼主)
    2020-03-19 11:41:26

    已验证成功!

    0 回复
验证码
本周热议
没有相关数据